Willkommen Gast! Um alle Funktionen zu aktivieren musst Du Dich Anmelden oder Registrieren.

Batterien für Pumpen

  • Hannah

    Rang: Gast
    am 14.03.2002 10:40:46
    Hallo an alle Pumpis!
    Ich wollte Euch mal fragen, welche Erfahrungen Ihr mit den Batterien für die Pumpe gemacht habt.
    Ich habe eine H-Tron plus V100 von Disetronic, und eigentlich bis vor kurzem keinen Grund zu klagen.
    Aber in den letzten drei Wochen habe ich nun schon das dritte Mal die Batterie für Elektronik auswechseln müssen.
    Ich weiß, dass man die Batterien nicht zu lange lagern soll, deshalb bestelle ich mir immer nur eine Packung (inzwischen sind nur noch 6 Batterien drin). Zu alt sind die Batterien nicht...
    Wie ergeht es Euch?
    Liebe Grüße von Hannah
  • Jan

    Rang: Gast
    am 19.03.2002 14:40:33
    Hey Hannah!
    Das Batterieproblem kenne ich leider nur zu gut. Irgendwann letztes Jahr ist
    es mir passiert, dass die Pumpe sämtliche Batterien, die ich so hatte, nicht
    mehr wollte, weil sie offensichtlich leer waren. Also musste ich
    vorübergehend auf den Pen umsteigen. Das klappte natürlich überhaupt nicht
    (hat man als Pumpi etwa noch Ahnung vom "manuellen" Spritzen.........???
    :-))
    Wie dem auch sei: Das liegt an den Batterien (egal ob Elektronik oder Motor)
    und sollte mittlerweile eigentlich bei neueren Batterien nicht mehr
    vorkommen. Wie gesagt: eigentlich! Im Grunde genommen hilft nur eins:
    Genügend Batterien auf Halde legen, damit man zur Not immer welche zur Hand
    hat und möglichst SOFORT nach der Errorwarnung wechseln. Keine Garantie,
    dass die Batterie noch ein paar Stunden läuft. Mir ist es öfter passiert,
    dass die Pumpe den Error auslöste, sofort in STOP wechselte und das
    war's...........
    Mittlerweile hab ich die D-Tron. Ich hoffe mal, dass da nicht solche
    ärgerlichen Probleme auftauchen!
    Wer mir schreiben will: Über die eine oder andere Mail würde ich mich
    freuen..... :-))
    Grüße, Jan